Translate

The app {app} is incompatible with your YunoHost version
.app_incompatible
The app {app} is incompatible with your YunoHost version

Strings are usually marked as "Needs editing" after the source string is updated, or when marked as such manually.

Glossary

Source Translation
No related strings found in the glossary.

Source information

Context
.app_incompatible
Flags
python-brace-format
Source string age
2 years ago
Translation file
locales/pt.json, string 19
String priority
Medium