Translate

.argument_required
Argument '{argument}' is required

Strings are usually marked as "Needs editing" after the source string is updated, or when marked as such manually.

Glossary

Source Translation
No related strings found in the glossary.

Source information

Context
.argument_required
Flags
python-brace-format
Source string age
3 years ago
Translation file
locales/ar.json, string 1
String priority
Medium