Translate

.tools_upgrade_cant_hold_critical_packages
Unable to hold critical packages ...

Strings are usually marked as "Needs editing" after the source string is updated, or when marked as such manually.

Glossary

Source Translation
No related strings found in the glossary.

Source information

Context
.tools_upgrade_cant_hold_critical_packages
Source string age
a month ago
Translation file
locales/ar.json, string 488
String priority
Medium
Failing checks