Translate

.tools_upgrade_at_least_one
Please specify --apps OR --system

Strings are usually marked as "Needs editing" after the source string is updated, or when marked as such manually.

Glossary

Source Translation
No related strings found in the glossary.

Source information

Context
.tools_upgrade_at_least_one
Source string age
a month ago
Translation file
locales/ar.json, string 486
String priority
Medium