Key English Esperanto
admins Admins
all_users All YunoHost users
app_action_failed Failed to run action {action} for app {app}
app_arch_not_supported This app can only be installed on architectures {', '.join(required)} but your server architecture is {current}
app_argument_choice_invalid Pick a valid value for argument '{name}': '{value}' is not among the available choices ({choices}) Uzu unu el ĉi tiuj elektoj '{choices}' por la argumento '{name}' anstataŭ '{value}'
app_argument_password_no_default Error while parsing password argument '{name}': password argument can't have a default value for security reasons Eraro dum analiza pasvorta argumento '{name}': pasvorta argumento ne povas havi defaŭltan valoron por sekureca kialo
app_config_unable_to_apply Failed to apply config panel values.
app_config_unable_to_read Failed to read config panel values.
app_manifest_install_ask_init_admin_permission Who should have access to admin features for this app? (This can later be changed)
app_manifest_install_ask_init_main_permission Who should have access to this app? (This can later be changed)
app_manifest_install_ask_path Choose the URL path (after the domain) where this app should be installed Elektu la vojon, kie ĉi tiu programo devas esti instalita
app_not_enough_disk This app requires {required} free space.
app_not_enough_ram This app requires {required} RAM to install/upgrade but only {current} is available right now.
app_remove_after_failed_install Removing the app after installation failure... Forigado de la programo post la instalado-fiasko ...
app_removed {app} uninstalled {app} forigita
app_requirements_checking Checking requirements for {app}... Kontrolante bezonatajn pakaĵojn por {app} ...
app_resource_failed Provisioning, deprovisioning, or updating resources for {app} failed: {error}
app_sources_fetch_failed Could not fetch source files, is the URL correct? Ne povis akiri fontajn dosierojn, ĉu la URL estas ĝusta?
app_yunohost_version_not_supported This app requires YunoHost >= {required} but current installed version is {current}
apps_catalog_updating Updating application catalog... Ĝisdatigante katalogo de aplikoj …