The translation is temporarily closed for contributions due to maintenance, please come back later.
The translation was automatically locked due to following alerts: Could not push the repository.
Key English French
users_import_csv_file CSV File Fichier CSV
users_import_update Update existing users Mettre à jour les utilisateurs existants
users_import_delete Delete non listed users Supprimer les utilisateurs non répertoriés
users_import_csv_file_desc The CSV file should be in UTF-8 and with columns username, password, groups, email and quota. For an example import CSV file, you can <a href='/yunohost/api/users/export' target='_BLANK'>export your users in CSV file</a> and change the file. Le fichier CSV doit être au format UTF-8 et avec les colonnes nom d'utilisateur, mot de passe, groupes, email et quota. Pour un exemple d'importation de fichier CSV, vous pouvez <a href='/yunohost/api/users/export' target='_BLANK'>exporter vos utilisateurs dans un fichier CSV</a> et modifier le fichier.
users_import_update_desc If checked, all existing users contained in the CSV file will be updated with the new value Si coché, tous les utilisateurs existants contenus dans le fichier CSV seront mis à jour avec les nouvelles valeurs
users_import_delete_desc If checked, all existing users that are not in the CSV file will be deleted (and purged). Si coché, tous les utilisateurs existants qui ne sont pas dans le fichier CSV seront supprimés (et purgés).
users_import_confirm_destructive Are you sure you want to delete users that are not present in this file? Êtes-vous sûr de vouloir supprimer les utilisateurs qui ne sont pas présents dans ce fichier ?
users_import_delete_others Delete unlisted users Supprimer les utilisateurs non répertoriés
version Version Version
warnings {count} warnings {count} avertissements
words.browse Browse Parcourir
words.collapse Collapse Replier
words.default Default Défaut
wrong_password Wrong password Mot de passe incorrect
yes Yes Oui
yunohost_admin YunoHost Admin YunoHost Admin
certificate_alert_not_valid CRITICAL: Current certificate is not valid! HTTPS won't work at all! CRITIQUE : Le certificat actuel est invalide ! HTTPS ne fonctionnera pas du tout !
certificate_alert_selfsigned WARNING: Current certificate is self-signed. Browsers will display a spooky warning to new visitors! AVERTISSEMENT : Le certificat actuel est auto-signé. Les navigateurs afficheront un avertissement effrayant pour les nouveaux visiteurs !
certificate_alert_letsencrypt_about_to_expire Current certificate is about to expire. It should soon be renewed automatically. Le certificat actuel est sur le point d’expirer. Il devrait bientôt être renouvelé automatiquement.
certificate_alert_about_to_expire WARNING: Current certificate is about to expire! It will NOT be renewed automatically! AVERTISSEMENT : le certificat actuel est sur le point d’expirer ! Il ne sera PAS renouvelé automatiquement !